通信达公式导入 钱包出现落袋为安副图无未来函数

通信达公式导入 钱包出现落袋为安副图无未来函数
通信达公式导入
 
综投网(www.zt5.com)10月12日讯

庄筹估算:EMA(WINNER(C)*70,5), COLORMAGENTA, LINETHICK2;

散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5), COLORGREEN, LINETHICK2;

CC:=FILTER( (CROSS(5,庄筹估算) AND 散筹估算<20 )*60,10 );

抄底:CC*10,COLORYELLOW;

AA:= REF(庄筹估算,30)>40 OR REF(庄筹估算,20)>40;

BB:=CROSS(28,庄筹估算) AND 散筹估算>40 AND AA=1 AND LLV(L ,60 )>LLV(L ,250 );

洗盘:IF(BB ,30 ,60 ), COLORCYAN;

DRAWTEXT(FILTER(BB,4) ,66 ,'洗盘' ) ,COLORCYAN;

DRAWTEXT(庄筹估算>60,58,'★'),COLORRED;

STICKLINE(庄筹估算<散筹估算 AND 散筹估算<60,散筹估算,55,1,0),COLORGREEN;

STICKLINE(庄筹估算>散筹估算,散筹估算,50,1,0),COLORRED;

STICKLINE(庄筹估算<散筹估算,庄筹估算,0,0,0),COLORYELLOW;

DRAWICON(CROSS(庄筹估算,散筹估算) ,庄筹估算,9);

DRAWTEXT(CC ,11 ,'抄底' ) ,COLORYELLOW;


返回顶部

返回首页