2019通达信指标公式 另类KDJ指标公式源码

2019通达信指标公式 另类KDJ指标公式源码
2019通达信指标公式
 
综投网(www.zt5.com)3月29日讯

JLB:=(C-LLV(L,63))/(HHV(H,63)-LLV(L,63))*100;
JHB:=(C-HHV(H,63))/(HHV(H,63)-LLV(L,63))*100;
K:=sMA(JLB,5,1)/2;
D:=sma(sMA(JLB,21,1)/2,5,1);
知:3*K-2*D,COLORMAGENTA;
萌:2*(sma(sMA(JHB,21,1)/2,5,1))-3*(sMA(JHB,5,1)/2),COLORGREEN;

返回顶部

返回首页