2019通达信指标公式 步步高选股公式

2019通达信指标公式 步步高选股公式
2019通达信指标公式
 
综投网(www.zt5.com)3月29日讯

通信达指标:步步高选股赢在龙头:=(L+H+C*4)/6;
趋势轨:=EMA(赢在龙头,12);
赢在:=(趋势轨-REF(趋势轨,1))/REF(趋势轨,1)*100;
趋势拐点:=CROSS(赢在,0);
G:=BARSLAST(CROSS(赢在,0))+1;
止损线A:=REF(L,G);
换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
机构意愿:=(主力-均量);
步步高:趋势拐点 AND 机构意愿 < 0 AND 止损线A < REF(止损线A,1);

返回顶部

返回首页